ciężko wchodzi pierwszy bieg

Silnik (ON, PB, LPG, CNG), układ przeniesienia napędu, układ wydechowy itp.

Moderatorzy: Rybka, Sebu$

Wiadomość
Autor
jasieksz

ciężko wchodzi pierwszy bieg

#1 Post autor: jasieksz » sob maja 01, 2010 13:04

Witam.
Wiem że ten temat już był ale nie mogę znaleźć namiarów na tego pana co się ogłaszał na allegro. Regenerował on gałkę zmiany biegów ,gdy cieżko wchodziły biegi. Proszę o pomoc.Z góry serdecznie dziękuję i pozdrawiam

Awatar użytkownika
MieHor
Zafiromaniak
Posty: 2904
Rejestracja: ndz kwie 26, 2009 15:07
Imię: Mieczysław
Lokalizacja: Ostrów Wlkp.
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#2 Post autor: MieHor » pn maja 03, 2010 15:43

Kolego jasieksz, zajrzyj na tę aukcję, tam znajdziesz namiary

http://moto.allegro.pl/item1011647067_z ... vectr.html

jasieksz

#3 Post autor: jasieksz » pn maja 03, 2010 16:29

Dzięki serdeczne kolego. Już dzwoniłem i wszystko ok.

Awatar użytkownika
ziunio
Debiutant
Posty: 25
Rejestracja: śr cze 23, 2010 21:06
Lokalizacja: Dolny Śląsk
Model:

#4 Post autor: ziunio » czw cze 24, 2010 16:09

Miałem ten sam problem, jedynka wchodziła dopiero z drugiego biegu, czasami nawet ruszałem z dwójki. W przedziale silnikowym popryskałem WD-40 część odpowiedzialną za zmianę biegów, która znajdowała się poniżej akumulatora, w moim przypadku była pordzewiała, problem ustał po ok dwóch tygodniach. Możliwe, też że było te kwestią rozruszania tego elementu ponieważ kupiona Zafirka długo była w stanie spoczynku.

Pozdrawiam!

Robert_W

#5 Post autor: Robert_W » sob lip 24, 2010 13:07

Miałem kiedyś problemy z biegami i podobne objawy. Zrobiłem to samo co ziunio - pomogło.
Pozdrawiam

daroo211
Świeżak
Posty: 9
Rejestracja: ndz lip 11, 2010 16:36
Lokalizacja: Kwidzyn
Model:

#6 Post autor: daroo211 » pn lip 26, 2010 09:52

proszę o przesłanie aktualnego linku bo ten już nie działa a mam problem tak jak wy. zaczyna to mnie czasem drażnić jak muszę z dwójki wrzucać jedynkę.
dzięki z góry

Awatar użytkownika
MieHor
Zafiromaniak
Posty: 2904
Rejestracja: ndz kwie 26, 2009 15:07
Imię: Mieczysław
Lokalizacja: Ostrów Wlkp.
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#7 Post autor: MieHor » pn lip 26, 2010 09:55


Awatar użytkownika
d.marco
Przeglądacz
Posty: 59
Rejestracja: śr maja 13, 2009 10:41
Lokalizacja: wzioł się świat
Model:

#8 Post autor: d.marco » pn lip 26, 2010 10:03

Witam wszystkich moje pytanie dot. regulacji linek zmiany biegów , posiadam zafire 20 DTL z linkami zmiany biegów i nie potrefie sobie poradzic z prawidłowa ich regulacja gdyz mam utrudnienia w wbijaniu poszczególnych biegów dodam, że dźwignia zmiany biegów jest po regeneracji i jeszcze jedna sprawa zwiazana z biegami mianowicie około roku temu wymieniłem komplet sprzęgła tarcza, dociś itd przez rok było ok ale obecnie podczas ruszania mam puknięcie tak jakby sie coś od tarczy lub docisku "odkleiło " mówią,że to docisk wysiada ale czy to jest normalne aby po roku dość małej eksploatacji juz padał docisk - jakie jest Wasze zdanie na ten temat ;)
Bądź rozważny przewiduj co uczynią inni

zymek
Bywalec
Posty: 158
Rejestracja: śr paź 07, 2009 19:44
Lokalizacja: podkarpacie
Model:

#9 Post autor: zymek » śr lip 28, 2010 09:42

Witam
To w którym miejscu jest ten cały mechanizm gdzie trzeba psyknąć WD pod akumulatorem ??
pozdr

Awatar użytkownika
samson
Bywalec
Posty: 124
Rejestracja: ndz wrz 06, 2009 12:30
Lokalizacja: SRC(PL) RV(D)
Model:

#10 Post autor: samson » śr lip 28, 2010 22:11

Posadz kogos za kierownice niech wbija biegi a ty patrzac na skrzynie szybko znajdziesz poruszajacy sie mechanizm zmiany biegow.

zymek
Bywalec
Posty: 158
Rejestracja: śr paź 07, 2009 19:44
Lokalizacja: podkarpacie
Model:

#11 Post autor: zymek » czw lip 29, 2010 12:55

ok dzieki

filip1974.74
Świeżak
Posty: 10
Rejestracja: czw cze 10, 2010 18:09
Lokalizacja: włocławek
Model:

#12 Post autor: filip1974.74 » czw sie 05, 2010 13:42

witam wszystkich, przyglądam się waszej rozmowie - mam ten sam problem ciężko wchodzi "1", jedynym skutecznym sposobem to wbijać przez "2".
muszę zaznaczyć, że mam linkowy system zmiany biegów. znalazłem na allegro chłopaka który oferuje zestaw naprawczy(ok.60zł), w rozmowie przyznał że to się nie sprawdza w systemie linkowym - jakie macie doświadczenia w tym temacie, z góry dziekuję pzdr

Awatar użytkownika
MieHor
Zafiromaniak
Posty: 2904
Rejestracja: ndz kwie 26, 2009 15:07
Imię: Mieczysław
Lokalizacja: Ostrów Wlkp.
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#13 Post autor: MieHor » czw sie 05, 2010 14:25

filip1974.74, nie wiem o jakim zestawie naprawczym mówisz, ale na pewno nie od tego sprzedawcy http://moto.allegro.pl/item1175229509_z ... ectra.html - jest wiele opinii i nie tylko na naszym forum, że sprzedaje on towar taki jaki na pewno będzie Ci służył długo (poczytaj jego aukcję i opinie kupujących).
Zaznaczam, że nawet człowieka nie znam i niczego u niego nie kupowałem.

filip1974.74
Świeżak
Posty: 10
Rejestracja: czw cze 10, 2010 18:09
Lokalizacja: włocławek
Model:

#14 Post autor: filip1974.74 » czw sie 05, 2010 15:08

dziekuje, pewnie sie zdecyduje i zamowie dam znac jak sie sprawuje, pzdr

gagatek693
Świeżak
Posty: 12
Rejestracja: ndz mar 21, 2010 21:38
Lokalizacja: Lublin
Model:

powiązany z biegami

#15 Post autor: gagatek693 » pt mar 16, 2012 15:20

Witam!
Miałem podobny problem z wciskaniem biegów. Udało sie to załatwić za pomocą zestawu naprawczego z allegro za ok 56 zeta. Biegi wchodzą ładnie i bez zgrzytów. Ale mam problem gdyż "na luzie" lewarek nie spręzynuje. Mechanik mówi, że w skrzyni biegów jakąś część trzeba podmienić ale dokładnie nie wiem czego szukać na allegro lub na złomkach ( a całej skrzyni nie potrzebuję). Pomóżcie Szanowni koledzy! Zafira 2.0 DTI 2002 r.

ODPOWIEDZ

Wróć do „Silnik”