Opel Zafira Klub Polska Strona Główna Opel Zafira Klub Polska
Forum dla Użytkowników Opla Zafiry

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
[B]Wentylatory - częste włączanie
Autor Wiadomość
ania
[Usunięty]

Wysłany: Pią Wrz 18, 2009 19:45   [B]Wentylatory - częste włączanie

Panowie - mam taki problem od kilku miesięcy coś się porobiło z wentylatorami, mam Zafire z 2006 roku i po prostu szaleją, wyłączają się czasami na kilka minut, czasem na kilka dni a czasem chodzą przy wyłączonym silniku, w tym czasie znikają ikony z wyświetlacza, dzieje się tak zarówno przy włączonej klimie, jak i nie. Byłam w Oplu podłączyli go do skanowania, ale w tym czasie akurat działały i nic im nie wyszło, ale gdy nalegałam to chcieli mi wymienić pół samochodu. Może ktoś chociaż domyśla się co to może być lub ktoś miał podobny problem, bardzo proszę o odpowiedz.
Ostatnio zmieniony przez Czw Gru 15, 2011 00:45, w całości zmieniany 2 razy  
 
 
Ramirez 
Mieszkaniec


Auto: Zafira 2.2 DTI OPC Line 04'
Imię: .
Pomógł: 2 razy
Dołączył: 10 Sie 2009
Skąd: Strzelin
Wysłany: Pią Wrz 18, 2009 19:59   

Mi chodziły wentylatory na zgaszonym silniku, podłączali mi komputer i nic i po jakimś czasie okazało się że padł mi czujnik klimatyzacji ;)
 
 
ania
[Usunięty]

Wysłany: Pią Wrz 18, 2009 20:04   

dzięki,szukam jakiegoś dobrego elektryka może coś poradzi troche boje się jeżdzić bo jak naprzykład pada to wszystko zaparowuje i nie jest zabawnie
 
 
Lorry 
Zafiromaniak

Auto: ZB
Imię: Lorry
Pomógł: 14 razy
Dołączył: 04 Lut 2009
Skąd: KR
Wysłany: Nie Wrz 20, 2009 19:40   

Ale wentylatory od chłodzenia silnika czy od klimy wentylacji?

Bo jak opcja 1 to może być walnięty czujnik temperatury silnika, lub kabel nadżarty przez gryzonia i czasem kontaktuje a czasem nie, lub silniczek od wentylatora spipcony.

W opcji drugiej to jeśli automatyczna klima to pewnie czujnik temp. wewnątrz padł, lub elektronika(komputer tym sterujacy) padł/zawiasa łapie. Albo jakieś zwarcie tam jest lub coś w tym stylu, lub w najgorszym wypadku poszła sprężarka od klimy. Czy auto bylo bite?
 
 
ania
[Usunięty]

Wysłany: Nie Wrz 20, 2009 20:14   

chodzi o wentylatory od klimy,auto było bite ale w 2006 sama go sprowadziłam z Belgi przez trzy lata sprawowało się super.klima jest klimatronic a wydaje mi się że gdyby to była sprężarka to by w ogóle nie działało a nie tak szalało.Mam jeszcze pytanie bo wybieram się daleko czy może się coś stać np.zapalić się.
 
 
Lorry 
Zafiromaniak

Auto: ZB
Imię: Lorry
Pomógł: 14 razy
Dołączył: 04 Lut 2009
Skąd: KR
Wysłany: Pon Wrz 21, 2009 07:22   

a było naprawione profi czy u Gromka w garażu. Bo jeśli opcja 2 to jakieś druciarstwo mogło się rozwalić i jeśli coś jest sztukowane, to nie można być pewnym niczego :/ A skoro to klimatronik to ja obstawiam komputer nim sterujacy wraz z czujnikiem temp. w kabinie. Proponuje wizyte u dobrego elektryka lub w serwisie zajmujacym się głównie klimą ;)
 
 
rafalle 
Przeglądacz

Auto: Zafira B cdti 150km
Dołączył: 03 Maj 2009
Skąd: Gdańsk
Wysłany: Pon Wrz 28, 2009 20:54   

hej
ja w swoim aucie tez mialem niezle przeboje z wentylatorami klimatronika. Huczalo, ale wialo tylko na nogi - mimo roznych ustawien.

skonczylo sie na wizycie w ASO (niestety tez to zalecam)
po rozebraniu sporej czesci autka okazalo sie ze rozlaczyla sie wtyczka od silnika sterujacego nawiewami.
teraz jest lepiej ale tylko w pozycji AUTO. inne nastawy maja jakies problemy ze sterowaniem strumienia bezposrednio do kabiny
 
 
ania
[Usunięty]

Wysłany: Sob Paź 10, 2009 17:58   

niestety w ASO wymienili trzykrotnie moduł i nic problem nadal istnieje teraz będą go rozbierać po kawałku ale niestety panowie twierdzą że jak błędu nie ma to nie ma problemu ,urok serwisów.
 
 
24adamson
[Usunięty]

Wysłany: Czw Gru 03, 2009 19:15   

witam mam właśnie to samo wentylacja chodzi nawet po wyłączeniu silnika aż do wyładowania akumulatora a przełączyłem pokrętło na 7 a potem na zero to i tak wiało na maksa jutro wstawiam do serwisu
 
 
Lorry 
Zafiromaniak

Auto: ZB
Imię: Lorry
Pomógł: 14 razy
Dołączył: 04 Lut 2009
Skąd: KR
Wysłany: Czw Gru 03, 2009 19:54   

Prawdopodobnie komputer od klimatronika padł był tudzież jakieś inne. Myślę że tu pomorze jakiś łebski koleś od klimatyzacji w połaczeniu z łebskim elektronikiem :|
 
 
Pawlo49 
Świeżak


Auto: Zafira 1,9 CDTI
Imię: P@weł
Dołączył: 28 Lip 2010
Skąd: Podkarpacie
Wysłany: Nie Kwi 17, 2011 12:18   Wentylatory - częste włączanie

Witam wszystkich
Mój problem dotyczy wentylatorów zarówno klimatyzacji jak i chłodnicy.
Od dłuższego czasu załączają mi się wentylatory. Jest to dziwne ponieważ nie włączam klimatyzacji a wentylator jeden i drugi chodzi na pełnych obrotach. Zaznaczam, że wentylatory nie chodzą cały czas, nieraz załączy się i samoczynnie się wyłącza a czasami chodzi i kilka dni. Wymieniłem na nowy czujnik ciśnienia klimatyzacji,(pokazywał błąd 053003 - czujnik ciśnienia klimatyzacji mała wartość na wejściu). Została sprawdzona szczelność klimatyzacji oraz napełniona nowym czynnikiem.
Bardzo proszę o pomoc, może ktoś spotkał się z takim problemem.
Ostatnio zmieniony przez Pon Kwi 18, 2011 18:50, w całości zmieniany 1 raz  
 
 
DaRek7
[Usunięty]

Wysłany: Nie Kwi 17, 2011 21:37   

Nie wspomniałeś nic o temperaturze silnika :?:

[ Dodano: Nie Kwi 17, 2011 22:39 ]
Pawlo49 napisał/a:
czasami chodzi i kilka dni.


tz. że włączają się przez kilka dni w momencie uruchomienia silnika???
 
 
Pawlo49 
Świeżak


Auto: Zafira 1,9 CDTI
Imię: P@weł
Dołączył: 28 Lip 2010
Skąd: Podkarpacie
Wysłany: Pon Kwi 18, 2011 18:47   

Temperatura silnika oscyluje w granicach 84 - 86 stopni. Czasami wentylatory włączają na zimnym silniku po całonocnym postoju zaraz po odpaleniu.
 
 
DaRek7
[Usunięty]

Wysłany: Pon Kwi 18, 2011 22:21   

Temperatura Ok!
Wymieniłeś czujnik ciśnienia czynnika klimatyzacji i sprawdzałeś szczelnośc układu ale to wszystko dotyczy klimy, drugi wentylator(ten niby od klimy) też się załącza jeśli temperatura silnika jest wysoka a taką może symulowac czujnik odpowiedzialny za wentylotory jeśli będzie uszkodzony, sprawdzałeś jeszcze raz błędy po ostatniej naprawie klimy? Jeśli się nie mylę to przy chłodnicy, za zderzakiem jest jeszcze moduł sterujący wentylatorami.
 
 
quark76 

Auto: Opel Zafira 2.0
Imię: poul
Dołączył: 13 Lip 2010
Skąd: WS
Wysłany: Czw Kwi 21, 2011 13:48   

Sprawdź podłączenie komputera za lewym nadkolem. Miałem podobnie. U mnie dodatkowo zapalała się kontrolka od chłodzenia. Zły styk na kostce. Kilka opasek i spokój.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group