Opel Zafira Klub Polska Strona Główna Opel Zafira Klub Polska
Forum dla Użytkowników Opla Zafiry

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
[B]Hamulce
Autor Wiadomość
Szymon78 
Zafiromaniak
Szymon Jankowiak


Auto: Zafira B 1,9cdti -150KM SPORT automat
Imię: Szymon
Pomógł: 4 razy
Dołączył: 07 Gru 2009
Skąd: Poznań
Wysłany: Nie Lut 28, 2010 17:15   [B]Hamulce

Hejka

pytanka:

1. Czy w ZB rodem z VB podczas awaryjnego hamowania (pedał w podłogę) pulsacyjnie świeci trzecie światło STOP? - przerabiał ktoś ten temat?.. jestem jednoosobową jednostka kierująca i trudno mi przetestowac :)

2. W ZB komputer sygnalizuje zużycie klocków hamulcowych (zakładając ze sa oryginalne i poprawnie założone i wpiety kabelek informacyjny)... jakiś komunikat?!?

Ktoś wymieniał klocki?!? -ja mam automata wiec podpytam czy klocki sa takie same jak w manulau czy wogole układ hamulocowy w automacie jest jaokś wzmocniony-logicznie wydaje mi sie ze powinien być wydajniejszy.

Jak juz jesteśmy tu to wyrzucił mi błąd ECn 161450 -nic sie nie dzieje.. auto śmiga ale tak z ciekawości podpytam co to.. śrenio umiem czytac kody. :)

AAA> dzis odkryłem ze mam domykanie szyb z pilota :) .... :D
Ostatnio zmieniony przez Czw Gru 15, 2011 01:34, w całości zmieniany 1 raz  
 
 
MieHor 
Zafiromaniak


Auto: Opel Zafira B 1,9 CDTI 120 KM
Imię: Mieczysław
Dołączył: 26 Kwi 2009
Skąd: Ostrów Wlkp.
Wysłany: Nie Lut 28, 2010 17:29   

Kolego Szymon Jankowia, odnośnie błędu - znalazłem coś takiego:

P1614 Loss of RIM Serial Data
lub
P1614 Niewłaściwy kluczyk z transponderem Blokada Rozruchu C-06
P1614 Otrzymany nieprawidłowy sygnał blokady rozruchu Blokada Rozruchu C-06

na pozostałe problemy niech wypowiedzą się fachowcy od ZB
 
 
Lorry 
Zafiromaniak

Auto: ZB
Imię: Lorry
Pomógł: 14 razy
Dołączył: 04 Lut 2009
Skąd: KR
Wysłany: Nie Lut 28, 2010 17:56   

Ten bład to niemal standard w ZB VC i AH. Taka jakby choroba genetyczna która nie jest groźna ;) . W temacie o kodach błędów jest ten problem szeroko omówiony, coś koło strony 3ej ;)

Ad1) Jak już to VC, ale szczerze to nie wiem :mysli:

Ad2) Jak dokładnie jest wzmocniony to nie wiem, ale w instrukcji pisze że w przypadku samochodów z auto należy częściej zmieniać płyn hamulcowy.

Komunikatu jeszcze nie miałem ale na wiosne chyba Zafcia bedzie się domagać nowych klocków bo na tych ma już zrobione z 40tyś, a i ESP tej zimy troszkę dołozyło od siebie :|

Ale generalnie komunikat powinien byc, choć oględziny organoleptyczne też nie zaszkodzą ;)
 
 
Szymon78 
Zafiromaniak
Szymon Jankowiak


Auto: Zafira B 1,9cdti -150KM SPORT automat
Imię: Szymon
Pomógł: 4 razy
Dołączył: 07 Gru 2009
Skąd: Poznań
Wysłany: Nie Lut 28, 2010 19:37   

dzieki za szybka reakcje..

co do błędu to juz wiem kiedy sie pojawił.. w piatek wsiadam i wkładam kluczyk w stacyjke i krece.. a tu nic... zero reakcji :(

wyjąłem ponownie i próbuje znow i auto pali...:0 o taka zawiecha...

od1. faktycznie VC... dzis jechalem i widzialem jak kierowca hamował awaryjnie i tak mu migało.. gdzies wczesniej tez mi to sie rzuciło na drodze... stad me pytanie czy Zafcia tak tez ma.

od.2 Ja narazie nie musialem wymieniac klockow.. polowa zuzycia tak na oko.. narazie to na stalowych zimowkach niewiele widac.. jak ciepło sie zrobi i założe alusy to bedzie wszytko widac.. prrzy 5 szprychach 17`` wszystko jak na tacy.
 
 
otko 
Bywalec

Auto: Zafira B Z19DTH ELEGANCE
Imię: Wojtek
Dołączył: 02 Lut 2010
Skąd: KRAKÓW
Wysłany: Sro Mar 03, 2010 18:52   

Zofija też ma pulsacje swiatła przy mocnym hamowaniu, stwierdzone u siebie, ale chyba tylko od pewnej prędkościn najlepiej zaobserwować w zimie wieczorem na pustkowiu, hampel do dechy i patrzeć w tylne lusterko
 
 
Anony Mous
Zafiromaniak


Auto: Zafira
Dołączył: 03 Wrz 2009
Wysłany: Czw Mar 04, 2010 09:37   

Dodam tylko ,że Ford Mondeo z 2008r ma taki bajer ,że jak się ostro wyhamuje prawie do zera to dodatkowo się włączają awaryjne. Taka ciekawostka.
 
 
lapm 
Mieszkaniec
Marek


Auto: Zafira b 1.9DTH
Dołączył: 27 Gru 2009
Skąd: Małopolska
Wysłany: Pon Mar 22, 2010 21:40   

Szymon Jankowia napisał/a:

co do błędu to juz wiem kiedy sie pojawił.. w piatek wsiadam i wkładam kluczyk w stacyjke i krece.. a tu nic... zero reakcji :(

wyjąłem ponownie i próbuje znow i auto pali...:0 o taka zawiecha...


To samo u mnie, czytalem ze wgranie nowego softu do cim nie pomaga, a wylogowanie i zalogowanie kluczykow, u mnie sie to rzadko zdarza i nie przeszkadza, ale gdyby czesciej to lepiej wiedziec.

Szymon Jankowia napisał/a:

2. W ZB komputer sygnalizuje zużycie klocków hamulcowych (zakładając ze sa oryginalne i poprawnie założone i wpiety kabelek informacyjny)... jakiś komunikat?!?


Podobno jak juz sie pojawi komunikat to nie tylko klocek bedzie do wymiany, a tez czujnik, tak wiec jak juz sie zbliza to lepiej wymienic :) btw. oryginalne, lucas czy jakies inne polecacie klocki?
 
 
Mihó 
Zafiromaniak

Auto: Corsa C / Vectra B
Imię: Michał
Pomógł: 5 razy
Dołączył: 02 Sty 2010
Skąd: Poznań
Wysłany: Nie Kwi 04, 2010 12:59   

Zafira B ma "akustyczny czujnik zużycia". Jest to kawałek blaszki ugiętej pod kątem prostym. Gdy klocek zaczyna się kończyć blacha krawędzią szoruje po tarczy - coś jak igła w gramofonie, ale szerokości 10mm ;)
_________________
TECH-2 POZNAŃ ZAPRASZAM 721 792 614
 
 
lapm 
Mieszkaniec
Marek


Auto: Zafira b 1.9DTH
Dołączył: 27 Gru 2009
Skąd: Małopolska
Wysłany: Pon Kwi 05, 2010 08:55   

Mihó napisał/a:
Zafira B ma "akustyczny czujnik zużycia". Jest to kawałek blaszki ugiętej pod kątem prostym. Gdy klocek zaczyna się kończyć blacha krawędzią szoruje po tarczy - coś jak igła w gramofonie, ale szerokości 10mm ;)


Tylko ten akustyczny jest, a nie ma czujnika, ze wyswietli jakies info, ktos zuzyl klocki do tej blaszki?
 
 
browar340 
Bywalec


Auto: Opel Zafira Z19DT 2007
Dołączył: 04 Kwi 2010
Skąd: Żywiec
Wysłany: Nie Sie 15, 2010 12:50   Jakie klocki ?

Witam.Muszę zmienić klocki z przodu , ale nie wiem jakiej firmy kupić w przystępnej cenie .Morze ktoś doradzi .


Opel Zafira 2007 1.9 cdti
 
 
licznik 
Bywalec


Auto: ZAFIRA B 1.9cdti 88KW automat Astra G 1.6 16V
Imię: Ón
Pomógł: 4 razy
Dołączył: 02 Maj 2009
Skąd: Kraków
Wysłany: Nie Sie 15, 2010 12:55   

TAKIE
 
 
rhaaziel 
Zafiromaniak
mocy przybywaj :)


Auto: Zafira B Z19DTH
Imię: Przemek
Dołączył: 01 Lut 2010
Skąd: Tychy
Wysłany: Nie Sie 15, 2010 13:52   

Jeśli chcesz w rozsądnej cenie to polecam TRW. Astrą jeżdżę na klockach TRW od lat i nigdy nie miałem problemów. Moim zdaniem są porównywalnej jakości do oryginalnych, a cena o 30% niższa.

Jeśli jednak kasa nie gra roli to śmiało kupuj oryginał GM, lub jeszcze lepiej coś z oferty ATE, np. takie: http://moto.allegro.pl/it...przod_w_wa.html
_________________
Astra G 1.6 X16SZR (w gazie)
Zafira B 1.9 Z19DTH (chip V-Tech)
 
 
kzwti
Świeżak

Auto: Opel Zafira B 1.8
Dołączył: 16 Wrz 2010
Skąd: Świetokrzyskie
Wysłany: Czw Wrz 16, 2010 08:46   Coś piszczy w kole ...

Mam problem i prosze o pomoc. Może ktoś się z tym spotkał...
Wygląda to tak:
problem wystepuje tylko jak jest mokro, deszcz itp.
po wjechaniu w wodę prawym przednim kołem słychać przez moment pisk z okolic prawego koła i samochód lekko przyhamowywuje na moment, coś zapiszczy, potem puszcają hamulce i pisk ustaje.

Wczoraj byłem u mechanika bo miałem tylne amorki do wymiany i dolny sworzeń w tym właśnie kole więc przy okazji sprawdziliśmy klocki - są ok. Na klockach do tej blaszki sygnalizującej ich zużycie jest jeszcze dobre 5 - 7 mm.

Z hamulcami też jest ok - robiłem diagnostykę podwozia: stan amortyzatorów, luzy w zawieszeniu (stąd wymiana amortyzatorów i sworznia wyszła), pomiar siły hamowania
i jest w normie.
Przy normalnym hamowaniu i przy bezdeszczowej pogodzie nic się nie dzieje.

Dodam, że z półtora roku temu zaliczyłem dziurę na poboczu podczas ucieczki przed waritem z TIRa uprawiajacym wyscigi 60 tonową naczepą z cementem na wąskej wiejskiej drodze - stąd padł amortyzator i sworzeń z prawej strony.
Mam ESP więc przy stracie przyczepności po wjechaniu w kałużę rozumiem, że układ ESP może przyhamowywać dla odzyskania przyczepności. Niepokoi mnie ten pisk z okolic prawego koła.
Dla mnie jest dziwne to, że piszczy tylko "na mokro".

Pozdrawiam

Wojtek (Zafira B 2007, 1.8)
 
 
rhaaziel 
Zafiromaniak
mocy przybywaj :)


Auto: Zafira B Z19DTH
Imię: Przemek
Dołączył: 01 Lut 2010
Skąd: Tychy
Wysłany: Czw Gru 02, 2010 21:28   ABS - dziwny dzwięk w czasie hamowania

Hej,

Jestem świeżo po wymianie klocków na ATE, które na całe szczęście nie piszczą tak jak poprzednie (które nie były jeszcze całkiem zużyte aczkolwiek piszczały tak że miałem oszaleć) ale nadal niepokoi mnie przypadłość, która pojawia mi się podczas hamowania na śliskiej nawierzchni.

Już wyjaśniam o co chodzi, tak więc zarówno na starych klockach jak i na nowych ATE, gdy przycisnę mocniej hamulec na lodzie lub śniegu dobiega mnie bardzo dziwny dźwięk, tak jakby coś o siebie tarło coś jak metal o metal lub metal o plastik, początkowo myślałem że to zużyte klocki ale po wymianie klocków nadal jest to samo.

Sytuacja jest o tyle dziwna, że dźwięk ten słychać bardzo wyraźnie w środku w samochodzie, jest naprawdę dość głośny, natomiast stojąc na zewnątrz auta przy hamowaniu jest on prawie niesłyszalny, dodam tez że ABS działa normalnie, tzn. koła się nie blokują, a pod pedałem hamulca czuć wyraźnie pulsowania w czasie hamowania.

Na sam koniec napisze tylko, że gdy hamuje na suchym to nawet z dużej prędkości przy pedale w podłogę dźwięk ten się nie pojawia.

Czy ktoś spotkał się z czymś równie zdumiewającym...?
_________________
Astra G 1.6 X16SZR (w gazie)
Zafira B 1.9 Z19DTH (chip V-Tech)
 
 
Anony Mous
Zafiromaniak


Auto: Zafira
Dołączył: 03 Wrz 2009
Wysłany: Czw Gru 02, 2010 21:31   

przecież to normalny dzwięk....tak własnie chrobocze abs. To samo jest jak działa ESP....
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group