Opel Zafira Klub Polska Strona Główna Opel Zafira Klub Polska
Forum dla Użytkowników Opla Zafiry

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Zafira A - szarpanie podczas ruszania, przyspieszania
Autor Wiadomość
pagor1 
Debiutant

Auto: ZA Z16XE '01 + LPG
Dołączył: 12 Maj 2010
Skąd: Cieszyn
Wysłany: Wto Gru 20, 2011 07:37   

H,Łajszczak napisał/a:
Ostatnio miałem też taki przypadek z Omegą gdy pompa dawała za małe cisnienie benzyny na wtryskiwacze..


No ale jaka była przyczyna?
Obecnie jest tak że jadąc rano na PB szarpie (jak by na 3 gary) a po przełączeniu na gaz autko idzie równo. Jeszcze jedno zauważyłem: na postoju na ciepłym silniku chwilowe spalanie na benzynie pokazuje 0,9l/h a na gazie 0,7l/h i to była zawsze norma.
 
 
Harry200 
Zafiromaniak

Auto: Zafira
Imię: Henryk
Pomógł: 21 razy
Dołączył: 15 Sty 2009
Skąd: Raszyn
Wysłany: Wto Gru 20, 2011 07:42   

A może któryś zawór gazu Ci nie rozłącza i masz zasilanie z dwóch źródeł,Spróbuj zakręcić zasilanie gazu ręcznie i sprawdź..
 
 
pagor1 
Debiutant

Auto: ZA Z16XE '01 + LPG
Dołączył: 12 Maj 2010
Skąd: Cieszyn
Wysłany: Wto Gru 20, 2011 08:02   

A gdzie mam zakręcić? Z tego co kojarzę to zawór chyba na zbiorniku.
 
 
cieniassss 
Zafiromaniak
spec. ds. części :P


Auto: ZB OPC line 1.8+LPG
Imię: Łukasz
Pomógł: 16 razy
Dołączył: 11 Wrz 2011
Skąd: Lublin
Wysłany: Wto Gru 20, 2011 08:32   

pagor1 napisał/a:
Jeszcze jedno zauważyłem: na postoju na ciepłym silniku chwilowe spalanie na benzynie pokazuje 0,9l/h a na gazie 0,7l/h i to była zawsze norma.

albo źle ustawiony gaz, albo za niskie ciśnienie paliwa, albo jedno i drugie
 
 
pagor1 
Debiutant

Auto: ZA Z16XE '01 + LPG
Dołączył: 12 Maj 2010
Skąd: Cieszyn
Wysłany: Wto Gru 20, 2011 08:54   

cieniassss napisał/a:
pagor1 napisał/a:
Jeszcze jedno zauważyłem: na postoju na ciepłym silniku chwilowe spalanie na benzynie pokazuje 0,9l/h a na gazie 0,7l/h i to była zawsze norma.

albo źle ustawiony gaz, albo za niskie ciśnienie paliwa, albo jedno i drugie


Dobra, a co decyduje o ciśnieniu paliwa, komputer? Wtryskiwacze?
 
 
cieniassss 
Zafiromaniak
spec. ds. części :P


Auto: ZB OPC line 1.8+LPG
Imię: Łukasz
Pomógł: 16 razy
Dołączył: 11 Wrz 2011
Skąd: Lublin
Wysłany: Wto Gru 20, 2011 10:59   

pagor1 napisał/a:
Dobra, a co decyduje o ciśnieniu paliwa, komputer? Wtryskiwacze?

pompa paliwa i regulator ciśnienia paliwa
 
 
Harry200 
Zafiromaniak

Auto: Zafira
Imię: Henryk
Pomógł: 21 razy
Dołączył: 15 Sty 2009
Skąd: Raszyn
Wysłany: Wto Gru 20, 2011 11:20   

Jak się jeździ na gazie a w zbiorniku jest mało benzyny to najczęściej wykańcza sie pompę.Na listwie paliwowej zasilającej wtryskiwacze jest regulator ciśnienia paliwa i króciec do podłączenia manometru.Ciśnienie powinno być około 3 bar..
 
 
pagor1 
Debiutant

Auto: ZA Z16XE '01 + LPG
Dołączył: 12 Maj 2010
Skąd: Cieszyn
Wysłany: Wto Gru 20, 2011 11:48   

H,Łajszczak napisał/a:
Jak się jeździ na gazie a w zbiorniku jest mało benzyny to najczęściej wykańcza sie pompę.Na listwie paliwowej zasilającej wtryskiwacze jest regulator ciśnienia paliwa i króciec do podłączenia manometru.Ciśnienie powinno być około 3 bar..


No, teraz konkretnie :> Sprawdzę po południu. A paliwa zawsze mam min 1/4 zbiornika i wymiana filtra paliwa co rok - żelazna zasada ochrony pompy.
 
 
kyyou 

Auto: Zafira 1.8 16V X18XE1
Imię: Wojtek
Dołączył: 19 Sie 2011
Skąd: PL-NO
Wysłany: Nie Lut 26, 2012 16:36   

Witam.
Mam podobne objawy z szarpaniem silnika (1,8) jak były wcześniej opisane. Dodatkowo moje świece są regularnie bardzo 'okopcone'.
Wymieniłem filtr paliwa i powietrza, świece tez są nowe, czyściłem przepustnice i bez poprawy. Zupełnie przypadkiem odłączyłem przepływomierz powietrza i objawy ustąpiły.

Mam wiec pytanie - czy i jak długo mogę jeździć z odłączonym przepływomierzem?

Czy taka 'poprawa' oznacza uszkodzony przepływomierz powietrza?

Nie zczytywalem błędów ale jestem umówiony do mechanika za kilka dni wiec sprawdzi mi komputer.
 
 
Harry200 
Zafiromaniak

Auto: Zafira
Imię: Henryk
Pomógł: 21 razy
Dołączył: 15 Sty 2009
Skąd: Raszyn
Wysłany: Pon Lut 27, 2012 14:59   

Z odpiętym przepływomierzem możesz pojeździć ale w trybie awaryjnym nie masz pełnej mocy i zużycie będzie większe.A taka sytuacja nie koniecznie oznacza uszkodzony przepływomierz,może być też przekłamująca sonda lambda...Ale odczytaj sobie wskazania komputerem i zobacz w jakich wartościach pracuje przepływka..
 
 
vertal 
Debiutant
Vertal


Auto: Zafira 2,0 DTI 2004
Imię: Robert
Dołączył: 29 Gru 2011
Skąd: Łowicz
Wysłany: Pon Lut 27, 2012 20:01   

Witam..panowie na 95% macie padnięty czujnik temperatury silnika -na zimnym podaje kompowi ze jest nagrzany wiec komp nie włącza ssania -a na gorącym że jest zimny wiec komp włącza ssanie -przez to te szarpania-okopcone świece nadmiar paliwa -włączone ssanie na gorącym silniku
_________________
Inni tobie pomogą jak zobaczą że sam chcesz sobie pomóc
 
 
LLIONN 
Świeżak
TOMEKG

Auto: OPEL ZAFIRA 1.8 16V
Dołączył: 21 Lis 2011
Skąd: LUBLIN
Wysłany: Wto Maj 08, 2012 13:06   

MIAŁEM OSTATNIO PODOBNY PROBLEM I CHCIAŁEM PODZIELIĆ SIĘ JEGO ROZWIĄZANIEM

ZAFIRA SZARPAŁA (NIE DAŁO SIĘ JECHAĆ) NA BEZYNIE ALE NA BIEGU JAŁOWYM BYŁO OK NA LPG BEZ PROBLEMU. TUTAJ TEMPERATURA NIE MIAŁA NIC DO RZECZY.
PODMIENIONY PRAWIE KARZDY CZUJNIK, NA KOMPIE ZERO BŁĘDÓW.
OKAZAŁO SIĘ ŻĘ WĘŻYK PRZY POMPIE PĘKŁ NA LUZIE CIŚNIENIE OK ALE POD OBCIĄŻENIEM Z PRZEWODU SIKAŁO NA PRAWO I LEWO.

Proszę zapoznać się z regulaminem ZKP a w szczególności §2 pkt 4 - Tunio999 :czerwona:
Ostatnio zmieniony przez Tunio999 Wto Maj 08, 2012 14:44, w całości zmieniany 2 razy  
 
 
powerman30 
Świeżak


Auto: opel zafira 1.8 16v elegance
Dołączył: 20 Paź 2011
Skąd: wolverhampton
Wysłany: Sro Maj 09, 2012 19:40   

Witam wszystkich forumowiczów ...z problemami i bez problemów.

dzisiaj moja zośka daje mi jakieś znaki a mianowicie zapaliła się kontrolka silnika,
objawy to spadek mocy przy redukcji biegów przeważnie z 4 na 3 po odczytaniu błędów metodą gaz hamulec wyświetla błąd 0302 wypadanie zapłonu na cylindrze drugim
następnie zatankowałem więcej paliwa dałem jej po obrotach zgasiłem silnik,i ponownie
uruchomiłem lampka zgasła nie wiem czy się tego czepiać ale mam niedługo daleki wypad
aż 2000km może jakieś rady porady o co jej chodzi... :shock:
 
 
siwy228 

Auto: opel zafira 1.8 16v
Imię: Emil
Dołączył: 10 Lut 2012
Skąd: Sulechów
Wysłany: Pon Cze 04, 2012 13:49   

Witam! Mam ten sam problem z moją zośką też szarpie na wolnych obrotach przy zmianie biegów tak do trzeciego. Byłem na kompie wszystko w pożo poradzili wymienieć śiwece filtr paliwa i sprawdzić czy instalacje nie gubi prądu. Co mam zrobić pierwsze żeby nie zabulić za dużo?
 
 
Kacperuch 
Mieszkaniec


Auto: Zafira 1.8 2003 125KM
Imię: Kacper
Pomógł: 13 razy
Dołączył: 19 Mar 2012
Skąd: Adamów [LLU]
Wysłany: Pon Cze 04, 2012 22:33   

siwy228 napisał/a:
Witam! Mam ten sam problem z moją zośką też szarpie na wolnych obrotach przy zmianie biegów tak do trzeciego. Byłem na kompie wszystko w pożo poradzili wymienieć śiwece filtr paliwa i sprawdzić czy instalacje nie gubi prądu. Co mam zrobić pierwsze żeby nie zabulić za dużo?
A czy to może nie jest przypadkiem tylko nieprzyzwyczajenie się do "innego" nowego hydraulicznego sprzęgła? Ja też wsiadłem to myślałem że głowa mi odleci tak rwało (nie czułem go) Ale w ten weekend zrobiłem 400km i wiem, że auto jest spoko i trzeba było się przestawić
_________________


Moja Zafira


 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group